Support » Plugin: Letter Avatars » Parse error: syntax error

  • Resolved vrankova

    (@vrankova)


    First of all, I like this plugin!

    When updating from version 1.1 to 2.1, the site collapsed. There is only line: Parse error: syntax error, unexpected ‘[‘ in /data/web/virtuals/112129/virtual/www/subdom/dorty/wp-content/plugins/letter-avatars/lib/ltrav-frontend.php on line 494

    If plugin is deactivate, all is fine.

    Could you please help me?

    The page I need help with: [log in to see the link]

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘Parse error: syntax error’ is closed to new replies.