Support » Theme: Activello » Parse Error on new version

  • Hello,
    I installed the new version yesterday and it has an error:

    Anyone can help me?

    Parse error: syntax error, unexpected T_PAAMAYIM_NEKUDOTAYIM in /home/patoka/public_html/wp/wp-content/themes/activello/inc/libraries/epsilon-framework/class-epsilon-framework.php on line 140

    In line 140 it is written:$response = $class: : $method( $args );

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Parse Error on new version’ is closed to new replies.