Support » Plugins and Hacks » Acunetix WP Security » "Parse error" in WP Security Scan 3.0.5

  • WordPress 3.1.3 says the plugin cannot be activated due to the following:

    Parse error: parse error, unexpected T_ARRAY, expecting ‘&’ or T_VARIABLE or T_CONST in /wp-content/plugins/wp-security-scan/libs/functions.php on line 481

Viewing 8 replies - 1 through 8 (of 8 total)
Viewing 8 replies - 1 through 8 (of 8 total)
  • The topic ‘"Parse error" in WP Security Scan 3.0.5’ is closed to new replies.