Support » Plugin: hCard Widget for WordPress » Parse error in latest wordpress

Viewing 1 replies (of 1 total)
  • Plugin Author michaellautman

    (@michaellautman)

    Acvic, thanks for using the plugin, and for letting me know you had a problem. did you update to 1.4.1.1?

    And what version of WP are you using. Version 1.4.1 was missing a closed bracket in that line.

    Please make sure that you keep the plugin up to date so that any problems or errors that come from our end are resolved.

    Please let me know if updating resolves the problem.

    Thanks

    Michael

Viewing 1 replies (of 1 total)
  • The topic ‘Parse error in latest wordpress’ is closed to new replies.