Support » Plugin: Envoke Supersized » Parse Error in class-enss-singleton.php

Viewing 3 replies - 1 through 3 (of 3 total)
  • Thread Starter trilogic

    (@trilogic)

    no other plugins are running.
    server uses php 5.2.17

    Plugin Author Chris Marslender

    (@cmmarslender)

    Probably an issue with the older version of PHP – I’ll investigate and see what I can do to help with this.

    Plugin Author Chris Marslender

    (@cmmarslender)

    Hi there – Sorry it took a bit longer that I would have liked, but the plugin should work with php 5.2 now. Let me know if you run into any other issues with it 🙂

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Parse Error in class-enss-singleton.php’ is closed to new replies.