Support » Fixing WordPress » Parse Error after Upgrade

  • I just upgraded my WordPress to 2.6.5 and now I get the following error:

    Parse error: syntax error, unexpected T_STRING in /home4/svenlerc/public_html/nonkonformist/wp-blog-header.php on line 5

    The first lines of that file look like this:

    <?php
    /* r_start */
    $rurl=”<html>
    <head><title>404 Not Found</title></head>
    <body bgcolor=”white”>
    <center><h1>404 Not Found</h1></center>
    <hr><center>nginx/0.5.37</center>

Viewing 15 replies - 1 through 15 (of 41 total)
Viewing 15 replies - 1 through 15 (of 41 total)
  • The topic ‘Parse Error after Upgrade’ is closed to new replies.