Support » Plugin: Allow PHP in Posts and Pages » Parse error

Viewing 2 replies - 1 through 2 (of 2 total)
  • fireleaf

    (@fireleaf)

    Hi there,

    same thing at my side. Have you found any solution on that yet?

    Parse error: syntax error, unexpected ‘>’ in /xxx/wp-content/plugins/allow-php-in-posts-and-pages/allowphp.php(373) : eval()’d code on line 9

    you have just to check “yes” in “Use the advanced filter method” in the plugin settings

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Parse error’ is closed to new replies.