Support » Theme: Gridsby » Parameter must be an array or an object that implements Countable…

  • ChopSuey1911

    (@chopsuey1911)


    Hello everybody,

    i recently downloaded and installed the pro-version of Gridsby. When I activate the theme, i see this error-line written on the top of my website:

    Warning: count(): Parameter must be an array or an object that implements Countable in /home/.sites/639/site9731657/web/wp-content/themes/gridsby_pro/meta/init.php on line 720

    Can anyone help me out please? I don’t know what to do in this case, that’s why I’m now back again on the basic-version of that theme.

    Thank you 🙂
    Mike

  • The topic ‘Parameter must be an array or an object that implements Countable…’ is closed to new replies.