WordPress.org

Support

Support » Plugins and Hacks » qTranslate » page edit error

page edit error

  • when openin post editor gets this error:

    The qTranslate Editor has disabled itself because it hasn’t been tested with your WordPress version yet. This is done to prevent WordPress from malfunctioning. You can reenable it by clicking here (may cause data loss! Use at own risk!). To remove this message permanently, please update qTranslate to the corresponding version.

    http://wordpress.org/extend/plugins/qtranslate/

  • The topic ‘page edit error’ is closed to new replies.
Skip to toolbar