Support » Plugin: ConverseJS » Outdated translations?

  • Resolved gyulavitez

    (@gyulavitez)


    Please update the translations from the converse.js source. I’ve checked the github site and the translations are up to date there. I think the 4.02 update merged them, or not? If not, maybe in 4.03? I’m translating the hungarian language files.
    Thank you!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Outdated translations?’ is closed to new replies.