Support » Plugin: Shortcodes Ultimate » Ottimo PlugIn

  • Plugin veramente completo e con tante possibilit√† di personalizzazione. Molto Utile.
    Purtroppo “expand” e “spoiler” non funzionano con la versione 1.6.3 del tema Spacious ed ho dovuto ricaricare la versione 1.6.2 di Spacious.

  • You must be logged in to reply to this review.