Support » Plugin: WooCommerce Event Manager » OpenPay incompatibility

  • Hi.
    I’m having a problem when trying to pay by card through woocommerce or openpay … Apparently there is a compatibility problem between Event Manager and OpenPay … I need your help.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.