WordPress.org

Support

Support » Plugins and Hacks » OpenID » OpenID causes WP 3.1 to crash

OpenID causes WP 3.1 to crash

  • Error message when plugin is installed:

    Parse error: syntax error, unexpected T_STATIC, expecting T_OLD_FUNCTION or T_FUNCTION or T_VAR or ‘}’ in /home/manola5/public_html/alexharden/wp-content/plugins/openid/Auth/OpenID/Server.php on line 368

  • The topic ‘OpenID causes WP 3.1 to crash’ is closed to new replies.
Skip to toolbar