Support » Plugin: Garden Gnome Package » [NSFW] open page with chrome and firefox

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author Chief Gnome

    (@ggnomes)

    I would guess that another plugin breaks the code. Try to disable your caching/minifying plugin, and see if this helps.

    Thread Starter mehranmg2016

    (@mehranmg2016)

    hi
    thanks for your answer
    i have these plug-ins installed : Garden Gnome Package, Indeed Ultimate Membership Pro, Nav Menu Roles, PanoPress, Sticky Menu (or Anything!) on Scroll, String Locator, Woo Wolly One Time Buy, WooCommerce Checkout Field Editor, Wordfence Security, Wordfence Security,WP VR, wp-pano, WP-Persian, Yoast Duplicate Post,
    please help me which of theme can conflict with garden gnome plug-in
    thanks with best regards

    Plugin Author Chief Gnome

    (@ggnomes)

    I have no idea. A guess would be Wordfence Security. Just try to disable some, and see if it fixes the issue.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[NSFW] open page with chrome and firefox’ is closed to new replies.