Support » Plugin: Duplicator - WordPress Migration Plugin » Open Base Dir warning during scan

  • Resolved mhanu70

    (@mhanu70)


    When running the scan to create a package i get this warning:

    Issues might occur when [open_basedir] is enabled. Work with your server admin to disable this value in the php.ini file if you’re having issues building a package.

    can i continue or should i try to fix it before?
    Thanks

    https://wordpress.org/plugins/duplicator/

Viewing 1 replies (of 1 total)
  • Plugin Author Cory Lamle

    (@corylamleorg)

    I would give it a shoot if you run into issue then you may want to try and disable it…

    Cheers~

Viewing 1 replies (of 1 total)
  • The topic ‘Open Base Dir warning during scan’ is closed to new replies.