Support » Plugin: Lightbox Plus Colorbox » opacity with a , instead of a .

  • Hi, I love your plugin. Use it regularly and it works beautifully for me.
    Just wanted to give you a heads-up on an error I got. You might already be aware of it, in which case, please ignore me.
    The error is “Uncaught SyntaxError: Unexpected token , “
    And it seems to happen if overlay opacity is for example 80%, like so:
    Screenshot1
    it ends up on the page like so:
    Screenshot2

    Thanks for all your hard work!
    Naomi

    https://wordpress.org/plugins/lightbox-plus/

  • The topic ‘opacity with a , instead of a .’ is closed to new replies.