WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Ooopss 1.169 Error

[Resolved] Ooopss 1.169 Error

Viewing 2 replies - 1 through 2 (of 2 total)
  • This will be fixed in version 1.171, which is underway.
    Sorry for the inconvenience.
    The security was hardened too much in 1.169 🙁

    Thank you. tested 1.171. it’s ok.
    Thank you for being a professional.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Ooopss 1.169 Error’ is closed to new replies.