Support » Plugin: Gutenberg » Only testet with WordPress 5.4.2?

  • Resolved Bjarne Oldrup

    (@oldrup)


    My test bench offers an update to Gutenberg 8.8.0, but also says “Warning: this plugin has not been tested with your current version of WordPress.”

    I’m running WordPress 5.5

    Here on WordPress, Gutenberg is listed as “Compatible up to: 5.4.2”.

    That’s just an oversight, right?

    Bjarne

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.