Support » Plugin: Adminer » Older versions

  • Resolved Javier Ferraz

    (@javierferraz)


    Hello, I was wondering if there is any repository where I can download the older versions of the plugin.. I have an old installation of WP, prior 3.0, prior multi-site, and I having a lot of problems with the current version of the plugin.

    I feel installing Adminer WP Plugin 1.1.0 or less, will solve my problem..

    Thanks in advance, regards,

    http://wordpress.org/extend/plugins/adminer/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Older versions’ is closed to new replies.