Support » Plugin: WP ULike » Old versions

  • Resolved plautzenpaule

    (@plautzenpaule)


    Hello,
    is it possible to get older versions of your plugin? I am searching vor the 2.4 version because i have to compare the original files with the installed files to check if someone has made changes to the files.
    Thanks in advance!
    Regards, Christian

    • This topic was modified 4 months, 3 weeks ago by  plautzenpaule.
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.