Support » Plugin: Custom Headers and Footers » Old version of jquery

  • While this technically works, it’s very outdated and uses a very old version of jquery. There is a very high chance that, upon installing this outdated plugin, it will have a conflict with one of your other plugins or themes and cause errors on your site.

  • The topic ‘Old version of jquery’ is closed to new replies.