WordPress.org

Support

Support » Plugins and Hacks » Old qTip version

Old qTip version

  • Hi, I’ve bought a plugin for showing Google Drive files, and it uses the quite modern version of the qTip 2.2.0 – Nov 2013) while this plugin uses the qTip 1.0.0 – February 2009. They collide and makes the Google Drive plugin popups look weird. 🙂 Before I try to switch to another Google Calendar Plugin, I must ask if it’s possible to update the qTip to the latest version. I like this plugin, so I’d rather not swith, but I understand if it creates a load of work for you. Just asking.

    Best regards
    Magnus

    https://wordpress.org/plugins/google-calendar-events/

  • The topic ‘Old qTip version’ is closed to new replies.