WordPress.org

Support

Support » Themes and Templates » Custom Community » Old plugin compatability – Group CSS

Old plugin compatability – Group CSS

  • Hi folks,

    This plugin isn’t even in WP repository anymore. I have it running without hitches on a pretty up-to-date WP/BP installation, so it’s grand. After I finish with the installation I’m building to replace it, I wont be updating anything on it. So it’s functional. I’ve run into the wall with Custom Community, though.

    I don’t know how it executes the new CSS, but the “Themes” and “Advanced” modes work, and the Colour Palette updates the CSS as you pick the colours yet cannot keep the new CSS when changes are saved. Something’s over-riding it, which is probably essential to CC’s functionality.
    We can live without the palette, as nifty as it is, but I’m sure this plugin still has value and is worth fiddling around with.

    If anyone wants, I can upload the plugin.

  • The topic ‘Old plugin compatability – Group CSS’ is closed to new replies.
Skip to toolbar