WordPress.org

Support

Support » Requests and Feedback » Old and buggy Tiny Mce

Old and buggy Tiny Mce

  • Even the most recent version of WordPress uses and old version of TinyMce. Thus I’m getting odd bugs. Please update the editor to the newest version next time!

Viewing 1 replies (of 1 total)
  • This is probably better requested at Trac.

    I’ve never had any problems with TinyMCE. What sort of bugs are you encountering? Are you sure updating TinyMCE will fix the problems?

Viewing 1 replies (of 1 total)
  • The topic ‘Old and buggy Tiny Mce’ is closed to new replies.