WordPress.org

Forums

Old and buggy Tiny Mce (2 posts)

  1. Melligem
    Member
    Posted 8 years ago #

    Even the most recent version of WordPress uses and old version of TinyMce. Thus I'm getting odd bugs. Please update the editor to the newest version next time!

  2. JeremyVisser
    Member
    Posted 8 years ago #

    This is probably better requested at Trac.

    I've never had any problems with TinyMCE. What sort of bugs are you encountering? Are you sure updating TinyMCE will fix the problems?

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags