Support » Plugin: Advanced Access Manager » ogin Issue with AAM plugin while Captcha enabled in

  • Hi Team,

    We are using ‘Advanced Access Manager’ plugin for front end login with captcha.

    We have recently upgraded AAM plugin. But after upgraded it, front end login is not working.

    We are using “All In One WP Security & Firewall ” plugin 4.3.9.2. for enhance website security.

    It work fine when we use old version of the plugin.
    could you please check it.

Viewing 1 replies (of 1 total)
  • Plugin Author Vasyl Martyniuk

    (@vasyltech)

    @ankushgupta12,

    I’ve just tried to replicate the problem by installing “All In One WP Security & Firewall” and without any luck.

    Can you please be more specific about what is the problem. Do you see any errors? PHP errors? JavaScript errors?

    Are you using AAM Secure Login widget for the frontend login?

    Finally, if you disable “All In One WP Security & Firewall” do you experience the problem?

    Keep me updated.
    Vasyl

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.