Support » Plugin: Allow PHP in Posts and Pages » Obsolete! does not work with PHP7

  • People seems to have left this plugin dying.

    Not compatible with PHP7

    Not been updated more than 3 Major releases ago.

    I guess we should find another solution.

    plugins Devs: please suggest a similar solution and put a link on the homepage of your plugin, thank you

  • The topic ‘Obsolete! does not work with PHP7’ is closed to new replies.