Support » Plugin: WooCommerce Shipping Gateway » O plugin é compatível com WooCommerce 3?

  • Olá, estou finalizando uma loja online integrada com WooCommerce 3.0, gostaria de saber se esse plugin é 100% funcional com a versão 3.0, visto que ela modificou várias classes/funções.

    obrigado

  • The topic ‘O plugin é compatível com WooCommerce 3?’ is closed to new replies.