Support » Plugin: Contact Form 7 » Now requires REST API: Beware!

  • iceblink

    (@iceblink)


    Newer versions require the REST API to be open to the world.
    That doesn’t work for our security standards, and probably shouldn’t for yours either.

  • You must be logged in to reply to this review.