Support » Plugin: Portable phpMyAdmin » Note: This plugin should only be used for development purposes or by experienced

  • Tahir Yasin

    (@tahiryasin)


    can’t access my db through this plugin. It says

    Note: This plugin should only be used for development purposes or by experienced users. If more users have access to the administration section, you should consider using the plugin only when necessary.

    And couldn’t find a solution.

  • The topic ‘Note: This plugin should only be used for development purposes or by experienced’ is closed to new replies.