• I have tried changing a lot of things, but this still won’t work with wordpress 6.3.1

    I have updated everything connected to the site. I get a big blank screen on one side and the app’s buttons on the left side. The buttons light up when the cursor passes over them, yet when I click the button nothing happens.

    I need to update an correct my error. I found the error that was on the console. I saw this explained in another post. I apologize.

    • This topic was modified 9 months, 2 weeks ago by darladee.
    • This topic was modified 8 months ago by darladee.
Viewing 4 replies - 1 through 4 (of 4 total)
  • Plugin Author coderockz

    (@shoroar)

    Hello @darladee

    Please check your console error. Just right click of the mouse from the page > inspect element > console. Definitely there are some errors of your website.

    Our plugin is fully compatible with WordPress v6.3.1

    Thank you.

    Thread Starter darladee

    (@darladee)

    Well I don’t know much about what the code should look like, but there is one line that says uncaught error No

    What should I look for in order to fix this please?

    [ Please do not bump. ]

    Plugin Author coderockz

    (@shoroar)

    Hello @darladee

    Can you please send the support request via this link https://coderockz.com/support/?

    Definitely they will solve your issue quickly.

    Thread Starter darladee

    (@darladee)

    Hello @coderockz

    I need to update an correct my error. I found the error that was on the console. I saw this explained in another post. I apologize.

    Can I delete my previous review and just give this 5 stars (actually I already did give it 5 stars)? It is actually pretty cool.

    It was all my mistake for not noticing the error, and when I did see it, I still did not understand. But I got it now.

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Working just fine with WP 6.4.1’ is closed to new replies.