Support » Plugin: Analytics Stats Counter Statistics » Not working with WP 4.5.2–ru_RU

  • Hi! The plug-in was stopped working. WP version is 4.5.2–ru_RU.

    The parameters are:
    PHP Version 5.2.4 or greater 5.3.3 OK
    MySQL Version 5.0 or greater 5.1.73-cll-lve OK
    Max Execution Time 90 30 Correct operation of the plugin can not be guaranteed
    Max Memory Limit 90M 256M Correct operation of the plugin can not be guaranteed.
    PHP Extensions All present Found Ok
    Disabled Functions All the necessary functions are enabled
    Plugin Access Granted

    Some time ago the plug-in worked with these parameters.
    As I think, I need to correct my WP parameters first. How can I do it? For example, how can I increase “Max Execution Time”?

    Thank you,
    http://wan-derer.ru/blog/

    https://wordpress.org/plugins/stats-counter/

Viewing 1 replies (of 1 total)
  • My hoster has increaseв “Max execution time” but the plugin doesn’t work as before 🙁
    Author doesn’t answer on this page. Is the project dead?

Viewing 1 replies (of 1 total)
  • The topic ‘Not working with WP 4.5.2–ru_RU’ is closed to new replies.