WordPress.org

Forums

Custom Sidebars
Not working with WP 3.5 (1 post)

  1. akedv
    Member
    Posted 2 years ago #

    Hi,

    i'm using wordpress 3.5, and after activating your plugin, i get this error message in the widget configuration page:

    You are using an old browser that doesn't support draggin widgets to a recently created sidebar. Refresh the page to add widgets to this sidebar and think about to update your browser.

    And so I can't add any widgets to any sidebar! Please make a fix for WP 3.5

    greetings

    http://wordpress.org/extend/plugins/custom-sidebars/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Custom Sidebars
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.