Support » Plugin: Real Time Validation for Gravity Forms » Not Working with WordPress 5

  • Hi. Validation isn’t working using wordpress 5.03 Gravity version 2.4.5 Just wondering if a fix is available soon.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Not Working with WordPress 5’ is closed to new replies.