• when is there an update for php 8.2.

    works with 7.x not 8.2

    Please update I need this plugin.

    Fixed PHP 8.2.10 it is working and WordPress V6.3.1

    • This topic was modified 9 months, 2 weeks ago by oskam.
  • The topic ‘Not working with php 8.2 fixed!’ is closed to new replies.