Support » Plugins and Hacks » [Resolved] Not working with php 5.4

[Resolved] Not working with php 5.4

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author embedplus


    Hi msintenie,

    As mentioned in previous posts, emailing us is faster than posting on this support forum.

    We’ve successfully tested the plugin in php 5.4. Could you please provide the following info:

    1) Version of WordPress
    2) Version of the plugin
    3) Describe exactly what error you are getting and the page on your blog that’s producing it.
    4) In addition, if php is printing any messages out, please paste that as well.

    It’s probably best to email us that info: http://www.embedplus.com/aboutcontact.aspx

    -EmbedPlus Team

    Plugin Author embedplus


    Required no action.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Not working with php 5.4’ is closed to new replies.