Support » Plugin: User Role Editor » Not working Properly

  • I have used this plugin but it is giving me error “Sorry, you are not allowed to access this page.” constantly. I have used Version 4.32.3

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this review.