Support » Plugin: Quick Buy For Woocommerce » Not working or compatible to other plugin

  • Resolved intheraw

    (@intheraw)


    Thank you for you plugin it works great. However it is not compatible with WooCommerce added to cart popup (Ajax) . Is there any way to fix this?

    Please help! I need to co-exist your plugin with the other plugin. I am willing to pay for this fix.

    Thanks.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Not working or compatible to other plugin’ is closed to new replies.