Support » Plugin: Email Encoder Bundle - Protect Email Address » Not working on WordPress 4.7.3 ?

  • Resolved botyyy

    (@botyyy)



    Hi,

    Is the plugin compatible with the latest version of WordPress ? None email is encoded automatically.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Not working on WordPress 4.7.3 ?’ is closed to new replies.