Support » Plugin: TAB SLIDE » Not working in WP 3.5

  • Resolved Blasfemar

    (@blasfemar)


    I am getting this error:

    Warning: array_keys() [function.array-keys]: The first argument should be an array in /home/teocidas/public_html/wp-content/plugins/tab-slide/tab-slide.php on line 309

    Warning: Invalid argument supplied for foreach() in /home/teocidas/public_html/wp-content/plugins/tab-slide/tab-slide.php on line 309

    What do I have to do?

    http://wordpress.org/extend/plugins/tab-slide/

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author zoranc

    (@zoranc)

    Did you get this error upon install…or after you changed settings? It could be that one of the settings you tried to define is causing this error. Try resetting all the options, and then try using another template(ie subscribe vs widget area) to make sure this is not widget related.

    Please do let me know what you find

    Plugin Author zoranc

    (@zoranc)

    Thanks for submitting this bug. It was addressed in v1.4.1

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Not working in WP 3.5’ is closed to new replies.