Support » Plugin: Increase Upload Max Filesize » not working for xammp local server

  • not working for xammp –

    quicker to simply find php.ini and change settings manually –

    php.ini location – C:\xampp\php

    in php.ini change below to required upload size –

    ; Maximum allowed size for uploaded files.
  • The topic ‘not working for xammp local server’ is closed to new replies.