WordPress.org

Forums

Disable WPautop
Not working for me, WP version 3.5.1 (1 post)

  1. judichidesign
    Member
    Posted 2 years ago #

    Just installed the plugin, activated it but still when I insert breaks in Text view it removes it as soon as I change something in the Visual view. Are there any other settings I need to change to make it work? All I want to do is be able to insert either a soft return in Visual or
    in Text view. Ta

    http://wordpress.org/extend/plugins/disable-wpautop/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Disable WPautop
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic