Support » Plugin: Code Snippets » Not working for me

  • Resolved twicealive

    (@twicealive)


    This seems to work fine with ea-php56, but any site I have using ea-php70 I get errors and a crashed site upon activation of the plugin.

    Has anyone found a solution to a similar problem with this plugin?

    My error example:
    /wp-content/plugins/code-snippets/php/snippet-ops.php(352) : eval()'d code on line 5

    Thank you,
    Michael

Viewing 1 replies (of 1 total)
  • Plugin Author Shea Bunge

    (@bungeshea)

    Hey Michael,

    This error message is caused due to a problem on line five on one of your active snippets. It’s not something I can change in the plugin; you will need to fix the problem on your site.

Viewing 1 replies (of 1 total)
  • The topic ‘Not working for me’ is closed to new replies.