WordPress.org

Support

Support » Plugins and Hacks » Centrora Security™ » [Resolved] not working after upgrade?

[Resolved] not working after upgrade?

Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Author osexcel

    @osexcel

    Which version are you using? Is it the latest version? Also, in the maximum tolerance configuration, what is the value you have entered? Please try to enter the value to 1 or 3 to see how it works?

    i use the latest version now in wordpress 3.5.1, i said that after upgrading to the latest version this problem happens.
    tolerance is 5 but now i enterd 1 , let me see what happens.
    sorry for my bad english

    not working yet. what should i do?

    pls someone tell me why ose firewall 1.6.4 not working…

    Plugin Author osexcel

    @osexcel

    Hi hamoon64

    Sorry for the late reply as we were busy upgrading the software to version 2.0.

    This issue should be caused by tye session setting in your php configuration, the session save path might not be correct, please try to edit your php configuration, and add the following:

    session.save_path = PATH_TO_SAVE_SESSION

    Please change the PATH_TO_SAVE_SESSION to a path that can save the session variables in your server, this will sort out the issue. We found some other users with the same issue and with the above solution the issues are resolved.

    Best wishes
    OSE Team

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘[Resolved] not working after upgrade?’ is closed to new replies.
Skip to toolbar