Support » Plugin: OT Flatsome Vertical Menu » Not work for WordPress 5.3 and Flatsome 3.10

  • Not work for WordPress 5.3 and Flatsome 3.10
    Hình như không hoạt động với WP 5.3 và Flatsome 3.10 phải không bác. Mình test thử thấy không hoạt động

Viewing 1 replies (of 1 total)
  • Plugin hoạt động bình thường mà bác. Nếu gặp vấn đề về icon menu ko load được để chọn thì làm như sau:
    1. Download plugin menu icon.
    https://wordpress.org/plugins/menu-icons/
    2. Up đè plugin mới tải về lên thư mục dưới đây.
    wp-content/plugins/ot-flatsome-vertical-menu/libs/
    Trong này có folder là menu-icons xóa folder này trước rồi up cái plugin kia vô đây nhé.

    • This reply was modified 1 year, 9 months ago by kienvictory.
    • This reply was modified 1 year, 9 months ago by kienvictory.
Viewing 1 replies (of 1 total)
  • The topic ‘Not work for WordPress 5.3 and Flatsome 3.10’ is closed to new replies.