Support » Plugin: Flexible Frontend Login » Not work

  • The WordPress Plugin stopped working after updating WordPress to 3.7.1
    Used automatic update the plugin worked before the update I run on multiuser WordPress installation with Cloudflare.

    When I upload images any image it is ruined under upload now and in the plugin management it just says error:
    No explanation of the error and no data for use on the my.greenqloud.com site.

    I solved the error myself it was another plugin that caused the problem i will inform the programmer about it now.

    Incompatible plugin:
    Flexible Frontend Login

  • The topic ‘Not work’ is closed to new replies.