Support » Everything else WordPress » Not validating anymore

Viewing 1 replies (of 1 total)
  • whooami

    (@whooami)

    Member

    look at the source .. you can see whats causing those errors — its the share this stuff at the bottom of the posts.

    Your choices are to fix the plugin so that the ampersands are encoded properly: "&", live with it, or ditch the plugin (possibly find another similar one).

Viewing 1 replies (of 1 total)
  • The topic ‘Not validating anymore’ is closed to new replies.