Support » Plugin: Tracking Code Manager » Not tested with latest version WC

Viewing 1 replies (of 1 total)
  • Plugin Author IntellyWP

    (@intellywp)

    Hi @basit06 ,

    Thanks for reporting us this notice.

    We tested our plugin and is fully compatible with the latest version of WooCommerce.

    We will upgrade these tags to fix the notice inside index.php file in the next plugin update

    WC requires at least: 3.0.0
    WC tested up to: 3.6.2

    Cheers

    IntellyWP

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.