WordPress.org

Forums

Tweet My Post
[resolved] Not shortened url by default (3 posts)

  1. xkz
    Member
    Posted 2 years ago #

    How can I put not shortened by default? Thank you so much ;)

    http://wordpress.org/extend/plugins/tweet-my-post/

  2. ksg91
    Member
    Plugin Author

    Posted 2 years ago #

    Currently, there are no option to select default values for options. But expect them soon. :-)

  3. ksg91
    Member
    Plugin Author

    Posted 2 years ago #

    Hi,
    I have added this ability in new version.
    Marking as resolved.
    Regards,
    Kishan

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Tweet My Post
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.