Support » Plugins » Not seeing the visual editor option when writing posts/page

Viewing 3 replies - 1 through 3 (of 3 total)
  • Make sure that you have it enabled in your user settings.

    I just clicked Settings and looked at every field of every setting and don’t see it. I also checked the cformsll Global Settings and this is checked: Enable TinyMCE & Code editor buttons under WP Editor Button support.

    Can you please tell me where exactly in the settings?

    Found it. It is in Users->Your Profile and “use visual editor” (needs to be checked). Thanks again for your help.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Not seeing the visual editor option when writing posts/page’ is closed to new replies.